MongoDB + Python

Depends on the version you are using:

python -m pip install pymongo
python3 -m pip install pymongo

In my case, because I’ve change the default version of Python,

python -m pip install pymongo

will be installed for python3

Leave a Reply

Your email address will not be published. Required fields are marked *

Yandex.Metrica